Home Fische Pflanzen Zubehör Krankheiten Plagegeister Forum Community Mein Aquarium Artikel



Forum-Suche

Hier ein Stichwort eingeben, um das aqua4you-Forum zu durchsuchen.

Erweiterte Suche



ALGEN!

Neue Antwort erstellen Zum neuesten Beitrag

Pfad zum Thread: Forum-Übersicht » Pflanzen » Thread #1253

Re: ALGEN!

 Gepostet von Der Spatz, 21.12.08, 01:38

Sooooo 2. Versuch, ich hatte gerade alles schön Beschrieben und durfte mich neu Einlogen, als ich es abschicken wollte, da war alles weg ! :heul: :heul: :heul:

Ich habe das Wasser aus meiner Leitung getestet, hier das Egebnis:
PH 7,5
GH 18!
KH 8
PO4 0,0
No2 0,0
No3 0,5
CU 0,45
Fe 0,05

Das sind die Werte aus dem Becken, 1ne Woche nach Teilwasserwechsel ca.25L:
PH 7,0
GH 12
KH 7
PO4 0,0
No2 0,0
No3 0,5
CU 0,0
Fe 0,1

Alle Tests mit JBL Tropfentest.

Der Bodengrund ist jetzt etwa 4 Jahre alt, gerundeter Quarzkies 1-2mm, grau-weiß. Wegen der Welse.
Hatten bei der erneuerung vom Kies vor 4 Jahren Dennerle Bodendünger (Menge für 60iger Becken) mit untergemischt. Damit die Pflanzen etwas besser anwachsen.
Ich bin mit dem Flüssigdünger immer sehr sparsam, sind beim Wasserwechsel max 5ml.

Ich habe mir heute eine neue Flasche CO2 gekauft, ich wollte nicht noch ein neues Produkt in das Becken einbringen.
Wenn das nicht besser werden sollte, teste ich mal das Carbo. Danke also noch mal für den Tipp, ich weiß das die Meinungen dazu etwas auseinander gehen. :teufel:

Die Schleuche sehen momental nicht so dolle aus. Sind gut mit Algen zugesetzt. Wollte ich heute machen, da die Leistung der Pumpe stark nachgelassen hat.

Was das Filtermaterial angeht, tausche ich immer nur den Feinfilter. Das grobe Granulat bleibt im Filter, bzw. wasche ich Es mit Aq-wasser kurz aus. Damit nicht zu viele Backterien sterben.

Die Beleuchtung haben wir schon auf 5 Std. reduziert, ich wollte nicht das die Pflanzen bei totaler Dunkelheit den ganzen Sauerstoff aus dem Becken "saugen" und die Fische daran sterben. :tee: Hab aber heute im AQ-Handel das ich das doch mal 4-5 Tage ausprobieren soll.
Wie gesagt ich hab da so meine Bedenken :shy: oder brauch ich da keine Angst zu haben?

Die Pinselalgen am Boden haben aben meiner Meinung nach schon etwas angefangen sich braun zu färben. Was deren absterben bedeutet,oder?
Das kann ich leider von den Schmier-oder Blaualgen nicht behaupten. :( :(

Das Zeolith ist doch gegen Phostphat und Nitrat oder?
Ich glaube nicht das ich darüber Filtern muss, bei den geringen Mengen.
Aber danke auch für den Tipp. :wink:

Ich wollte auch nicht mit irdendwelchen Mitteln das Algenproblem bekämpfen. Da ich von den Dingen nichts halte.

Die Anschaffung von einem UV-Filter muss ich noch mal überlgen, bin mir nicht sicher ob das nicht auch ohne geht. :wink:

Ich danke Euch allen sehr für die Hilfe. :thumb: :nurse: :thumb: Hoffe, daß wir der Lösung auf die Spur kommen.

LG
Der Spatz

Ach ja,die das die ganzen Garnelen und Schnecken
gestorben sind deutet doch auf einen erhöhten CU Wert hin, oder?
Sicher der Boden wo die vom Wasseraufbereiter gebundenen Schwermetalle abgelagert haben und nun wieder frei sind.


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von WasserFlo, 21.12.08, 10:37

Hallo der Spatz,
die Blau bzw. schmieralgen solltest du so gut es geht mechanisch entfernen, die ersticken sonst die pflanzen oder der boden fault. Pinselalgen auch weitesgehend mechanisch entfernen und geduld haben, so ein problem löst sich nicht in einer woche sondern häufig erst nach 3-4 wochen komplett. Wenn du immerzu die Algen rausnimmst und auf deine Wasserwerte achtest dürfte das schon klappen. Fahr aber die beleuchtungszeit langsam wieder hoch sonst wird zu wenig sauerstoff produziert und die algen nehmen zu, jedenfalls die Pinselalgen. Achja den Flüssigdünger würde ich an deiner stelle vorerst weglassen, das beeinträchtigt die Pflanzen nicht, die nehmen sowieso den hauptteil aus dem Boden auf. Viel Glück das du der Plage bei kommst ;)

_________________
Rio 180 Bilder und Vorstellung folgen


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Shifty, 21.12.08, 12:38

Hi

wie gesagt gegen Blaualgen hilft selten was anderes als absaugen udn dann totale dunkelheit. Könntest in der Zeit ja belüften dann gibts keine probleme.

Zeolith und teure mittel so wie die (FÜRMICH) überflüssigen UV klärer würd ich erst probieren wenn gar nichts mehr hilft.

Grüße ANdi


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von L134, 21.12.08, 14:56

Stalker schrieb am 21.12.08, 12:38:
Hi

wie gesagt gegen Blaualgen hilft selten was anderes als absaugen udn dann totale dunkelheit. Könntest in der Zeit ja belüften dann gibts keine probleme.

Zeolith und teure mittel so wie die (FÜRMICH) überflüssigen UV klärer würd ich erst probieren wenn gar nichts mehr hilft.

Grüße ANdi



Hallo!

UV - C Klärer helfen auch nur gegen Schwebealgen. Blaualgen respektive Cyanobakterien lassen sich damit nicht "vernichten".

MFG

Stefan!


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Shifty, 21.12.08, 17:15

Hi

zumal in boilogisch gut laufenden becken mit ausreichend Wasserwechseln auch keiner benötigt wird. Meiner Erfahrung udn der von Züchter kollegen nach.

Grüße Andi


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Der Spatz, 21.12.08, 18:42

Hallo Leute,
danke für die vielen Tipps. :thumb: :thumb:

Ok, wir werden den UV-Klärer erst mal außen vor lassen.
Halte ich auch für nicht zwingend notwendig.
Nun ist im Becken erst mal Dunkelheit angesagt und bei uns, :kaffee: trinken. :wink:

Ich habe gestern die Pflanzen komplett von den Algen befreit und vorhandene Pinselalgen am Boden entfernt.

Sind die Bilder die ich gelinkt habe eigentlich zu sehen??

Da kann man die Algen ganz gut drauf erkennen.

Wie oft sollte ich jetzt Eurer Meinung nach Teilwasserwechsel machen?

Bin momentan im 2 Wochen Rhytmus.

LG
Der Spatz


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Fat Molly, 21.12.08, 19:00

Nur die erste Verlinkung funktioniert. Da sehen Deine Pflanzen eigentlich noch ganz annehmbar aus, zumindest nicht von Blaualgen überwuchert! Stinkt es denn? Ich glaube noch nicht an Blaualgen. Schmieralgen absaugen.
Ich habe noch mal nachgedacht. Wenn Du Deine Leuchten unter einer AQ-Abdeckung hast und sie durchgängig höhere Temperaturen als 25 °C abbekommen, kann es auch sein, dass Deine 8 Monate alte Leuchte nachgelassen hat. Unter ungünstigen Bedingungen halten sie weit kürzer, als von den Herstellern angegeben.
Wenn man dann bedenkt, dass Du über Torf filterst und dadurch noch die Photosyntheseleistung reduziert wird, könnte es sein, dass Du im AQ einen Lichtmangel hast.
Ich würde nicht alles auf einmal ausprobieren, aber es wäre eine der abzuklopfenden Möglichkeiten. Evt. austauschen und Reaktion abwarten. Falls es nichts bringt kannst Du sie Dir ja immer noch für den nächsten Wechsel aufbewahren.
Mit Filterreinigung meinte ich nicht die komplette Neubestückung! Doof ausgedrückt! Ich verwende immer gereinigte "Altbestände" weiter. Aber faulende Pflanzenteile im Filter können das AQ schon aus dem Takt bringen.

Bei Überdüngung hilft oft ein WW von 3 mal an aufeinander folgenden Tagen, aber daran glaube ich bei Dir nicht. Du scheinst, wie ich echt sparsam mit dem Dünger umzugehen.
Ich würde den WW-Rythmus beibehalten und nur regelmäßig die Algen absaugen / entfernen und Wasser ergänzen. Pinselalgen sind auch nicht so schlimm. Ich lasse sie auf meinen Lavasteinen einfach drauf und es entwickelt sich auch dann keine Epidemie.

Gruß Aniger

P.S. Schau mal hierunter und versuche zu identifizieren, welche Algen bei dir ihr Unwesen treiben! Maßnahmen sind auch erklärt.
[link]
[link]

Vielleicht bringt das jetzt etwas Licht ins Dunkle. :thumb:

_________________
[link]

[link]


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Der Spatz, 24.12.08, 11:58

Hallo liebe Helfer,
Ich wünsche Euch schöne Weihnachten.

Probiert die Links doch noch mal, bitte. Muss ab und zu öfter geladen werden die Seite. ImageShack häng wohl ab und zu etwas :wink: .

Ich hab den Torf auch schon aus der Pumpe genommen.
Das Wasser war aber auch nicht braun oder so, hab immer nur eine kleine Menge genommen.

Und der Filter wird wie gesagt, nie komplett sauber gemacht.
Hab mir die Links mal angesehen mit den Abbildungen der Algen, aber ich hab mir meine Algen noch nie unterm Mikroskop angesehen. Ist aber ne nette Seite.
Die Bilder der Algen, sind ganz ok. Kann aber leider meine Algen nicht finden. Aber ich hab ja Bilder von meinen gemacht :grins:

Ich werde jetzt erst mal abwarten was die Verdunkelung so bringt, Füttern werden wir auch erst mal weniger als sonst.
Das fällt meiner Frau zwar etwas schwer :lol: , aber das wird schon klappen.

Bis dann,
LG Der Spatz


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Fat Molly, 27.12.08, 19:09

Frohe Weihnachten!
So nun konnte auch ich die Links öffnen. Das hatte ich auch einmal nach einem massivem Umbau. Die Pflanzen waren noch nicht angewachsen und von Assimiliation war so keine Spur zu sehen. Ich hatte nur zwei kleine Stellen an nicht gut beströmten Stellen. Nach dem Absaugen und dem anwachsen der Pflanzen hatte ich Ruhe.
Es ist bei Dir viel massiver! Ich glaube auch nicht, daß es Algen sind. Ich tippe eher auf Bakterien. In diesem Fall würde ich auch verdunkeln, wie Stalker. Gib mal Nachricht, ob es was nützt!
Viel Glück!

Aniger

_________________
[link]

[link]


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von AndreaB, 22.07.10, 18:46

Muss den Thread auch nochmal beanspruchen.

Ich hab eigentlich seit meinem Umzug vor 3 Jahren nicht mehr sooo das algenfreie Aquarium. Aber seit ca. nem halben Jahr hab ich richtig dicke Probleme. Also:
1. überlebt bei mir kein Fisch mehr. Das einzige was da noch lebt sind 2 so Braun/gelb gestreifte Schnecken und so spitze Schnecken (ich meine es sind Turmschnecken) die teilweise schon über 2 cm lang sind. Die gedeien also prächtig.
Alles andere, auch Garnelen überleben es einfach nicht mehr.
2. Hab ich auf einmal tonnenweise sogenannte Grünalgen. Lange quitschgrüne Fäden, watteartig. Die kleben bei mir mittlerweile schon an den Scheiben. Also die Wasserwerte sind laut Tests bis aufs (Umgebungsbedingt) Eisen und halt die Carbonathärte, die ich mit der Kati aber einigermaßen im Griff hab, ok. Ganz vereinzelt find ich nochmal ne Pinsel- oder Bartalge. Der Witz an der Sache ist, dass ich das Gefühl hab, dass seit dem letzten Lampenwechsel noch schlimmer geworden ist.

Ich verzweifel langsam! Dass der Algenvernichter, also AlguMin und die Algetten nichts bringen bei diesen "höher entwickelten" Algen wundert mich nicht mal, aber ich weiß wirklich nicht mehr was ich noch tun soll. Grünalgen, so hab ich gehört, kommen ja gerne bei guten Wasserwerten, statt wie die anderen bei schlechten.

Ich hab ja den Verdacht, es könnte vom Eisen kommen. Ich wohn in dem Mehrfamilienhaus das noch mit 20 Jahre alten Eisenrohren Vorlieb nehmen muss... Das heißt, wenn ich ne Woche im Urlaub war und den Wasserhahn das erste Mal wieder aufdreh kommt ne pissgelbe Brühe raus. Der Test hat über 1,0mg/l angezeigt. Ich schätze mal, in Form von Rost kann die Kati das Eisen auch nicht mehr filtern. Hat einer ne Idee wie ich dieses sch... Eisen ausm Wasser bekomme? Weiß jemand ob das der Grund für das Fischsterben sein könnte? Hab da mal was von Ablagerungen auf Kiemen gehört... Und kann so ein algenwachstum durch zu viel CO2 verursacht werden? Ich hab nämlich so den leisen Verdacht, dass meine Nachabschaltung nicht richtig funktioniert. Allerdings steigt der Wert nachts nicht laut Langzeittest.
Und vor allem, kann mir einer nen UV-Klärer empfehlen, der was taugt und mich nicht arm macht? Das soll ja anscheinend wenigstens die Sporenbildung unterbinden, was die Ursache ja aber nicht bekämpft.

Ich schreib euch mal ein paar Daten dazu, zur Übersichtlichkeit und vielleicht kommt ja jemand noch auf ne andere Idee:

Becken: 200l

Pumpe: Tetratec EX700

CO2: Dennerle Classic-Line, Gehalt 35mg/l pH: 7,0

No2/NO3/NH4: 0/5/0
GH/KH: 15/9
Temperatur: momentan 25°C (wegen der Hitze, sollten eigentlich 22°C sein...)
PO4: 0,3-0,5
Fe: 1,0 und höher

Licht: 1x JBL Tropic T8, 1x JBL Natur T8
Zudem mittags ne Stunde Dunkelheit eingestellt.

Bodengrund: Blähton, wie ich die Tage festgestellt habe... Also das was man eigentlich für Hydrokultur verwendet, nur eben in Granulatform. Körnung 2-3mm. Wurde mir als terracottafarbener Kies verkauft...

Düngung: nur CO2 momentan

Fütterung: Keine zusätzliche, die Schnecken sollen gefälligst die Algen fressen.

Bepflanzung: Wasserkelche, Riesenvallisnerien, Papageienblatt, Goldpfennigkraut, kiloweise Anubien, indischer Wasserfreund. min. 2/3 Bodengrund sind bepflanzt, und trotz der Algen fühlen sich meine Pflanzen offensichtlich pudelwohl. Die wuchern vor sich hin, das ist nicht mehr normal. Scheint also auch keine Konkurrenz zu bestehen, was meinen Verdacht, dass das Eisen schuld ist verhärtet.
Ach ja, gleichzeitig mit den Algen tauchte ne sehr eigenartige Pflanze in meinem Aquarium auf, die sich offensichtlich sehr wohl fühlt. Foto wollt ich machen, ist aber leider nichts geworden. Sie wächst ziemlich Oberflächennah an meiner 3D-Rückwand. Ein Gewirr aus ca 0,5mm dicken, blätterlosen Fäden, dazwischen immer wieder so kleine Boppel. Glaub die dienen zum festsaugen, da die Dinger auch keine Wurzeln haben. Über der Wasseroberfläche werden die Fäden dicker, richten sich auf und am Ende wachsen kleine gelbe Blüten. Die von der Form her Löwenmäulchen ähneln. Einer ne Idee was das sein könnte? Jedefalls ist die auch noch dabei.

Ich werd jetzt erstmal den Vorschlag mit der tagelangen Dunkelheit befolgen (was aber immernoch nicht die Ursache bekämpfen wird). Und dazu werd ich die CO2-Anlage besser ausschalten bevor die Schnecken auchnoch ersticken, falls die Nachtabschaltung doch kaputt ist. Die Pflanzen brauchen ja nachts kein CO2 oder bin ich da falsch informiert. Nicht dass mir mein Wasserkelch wieder in die Knie geht. Der hasst starke CO2-Schwankungen...


So, wenn es zu viel Wirrwar und zu viele Rechtschreibfehler sind, bitte ich es zu entschuldigen. Hab grad nen Migräneanfall. Kann mich daher nicht konzentrieren und meine Augen funktionieren nicht so richtig.

_________________
Mein Aquarium: [link]


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Eri, 23.07.10, 16:44

Hallo Andrea!

Lass das CO2 weg, schalte das Licht 4 Std ein, 2-4 Std aus, 4-6 Std ein (wie es am besten zu deinem Tagesablauf passt. Die Mittagspause mögen die Algen gar nicht, den höheren Pflanzen nützt sie, weil in der Pause auf natürliche Weise wieder CO2 produziert wird.
Das Eisen stört in der Menge nicht weiter, im Gegenteil, es düngt prima. Ich muss es künstlich zuführen.
Die unbekannte Pflanze: könnte es diese sein [link] ?
Tiere: Wird wohl das CO2 gewesen sein. Zum Neuanfang empfehle ich
-1. Turmdeckelschnecken
-2. Garnelen. Entweder Amanogarnelen oder Red-Fire. Geht es denen gut, dann geht es Fischen auch gut.
-3. Schwimmpflanzen zB Salvinia oder Ceratopteris

Edit: Haben die Tiere den Einsatz der Algetten nicht überlebt??? Wasserwechseln, um die Chemie wieder raus zu bekommen!

Gruß

_________________
Eri

Aquarien: Überhängendes Ufer [link]
Minidschungel [link]

Habe immer Pflanzen abzugeben, einfach nachfragen!


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von AndreaB, 23.07.10, 20:34

Ne, die sind gestorben bevor ich die Algetten reingemacht hab. Die haben schon vor Jahren so einwandfrei gegen Pinselalgen geholfen die ich hatte und keiner fressen wollte. Ursache wurde behoben, aber von alleine verschwunden sind sie nicht. Daher die Algetten, damit da auch ja keine Algenspore überlebt. Selbst die Neons, die auf "Gifte" ja schon ziemlich empfindlich reagieren können haben da nur müde drüber gelacht und eine der riesigen Turmschnecken, die mit Sicherheit auch ihre 2 Jahre aufm Buckel hat gedeit und wuchert fröhlich weiter. Dass ich die eingesetzt hab ist auch schon bestimmt schon 3 Monate her, da ist das Wasser zwischenzeitlich schon ein paar mal gewechselt worden.

Aquarium ist jetzt dunkel, Nachtabschaltung funtioniert offensichtlich doch richtig, also grad fließt nichts mehr nach. Wahrscheinlich waren das immer nur Reste die ewig nachgeströmt sind.

Garnelen "zum Test" reinsetzen ist mir ein bisschen riskant. Ich find die sind sau teuer für so winzige Wesen (3 und mehr bei meiner Zoohandlung). Vielleicht hab ich aber Glück und ich bekomm von ner Freundin welche wenn sie mal wieder Nachwuchs bekommt.

Wegen der Pflanze: Ja geht schon in die Richtung. Ich such mal in der Familie der Wasserschlauchgewächse ob da die richtige dabei ist. Denn bei deinem Link vermisse 1. die Blütenbildung über Wasser, 2. steht da, die Dinger treiben unter der Wasseroberfläche und meine haben sich irgendwo festsaugt und 3. hat der Zwergwasserschlauch ja so ne Art Blätter ähnlich einer Haarnixe, die meine ja nicht hat. Das ist wirklich blos ein Haufen verzottelter Fäden mit diesen Fangblasen (wie ich jetzt weiß ;-) ). Ist aber die richtige Spur. Danke für den Tipp.
Zu schade, dass sich kein vernünftiges Foto machen lässt. Da ham sich so viele Grünalgen drin verwurschtelt, dass man nichts erkennen kann wenn man es nicht vor sich liegen hat.

Ich schau jetzt erstmal, dass die Algen weggehen, dann werd ich mich nach dem Haufen Black-Mollyweibchen umsehen denke ich. Die fressen gern Algen, ertragen mein hartes Wasser und haben bei mir bisher immer überlebt. Noch ein Punkt ist dabei, dass man sie für wenig geld bekommt, was für mich mittlerweile doch ne Rolle spielt, weil ich schon einige Euros verloren hab weil die Fische doch wieder gestorben sind.
Hab se irgendwann halt alle weggegeben weil sie mir zu viel Nachwuchs beschehrt haben. Aber mittlerweile seh ich auch nurnoch "Mist" in den Zoohandlungen. Krank, zu alt (wenn ein Weibchen schon 5cm beim Kauf misst wird es wohl schon ein paar Jahre aufm Buckel haben), Zuchtformen die ich nicht mag (darunter natürlich auch Qualzuchten), Überzahl an Männchen, eindeutig schwangere Weibchen, inkompetentes Personal...

Wasserwechsel hab ich vor etwa 2 Wochen gemacht, aber ich denk ich wart noch ne Woche bis mein Experiment beendet ist, dann kann ich die toten Algen gleich absaugen. Sonst gehn mir meine Bakterien noch flöten und ich glaub dann kann ich wirklich alles wegschmeißen...

_________________
Mein Aquarium: [link]


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von axt, 24.07.10, 22:07

hallo hab auch das problem mit pinselalge, welche fische gibt es noch auser welse :help: :confused:


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von Hugolinka, 25.07.10, 10:34

Hallo Andrea,
zuerst einmal: vor 20 Jahren wurden schon Cu Rohre eingebaut. Ich wohne in einem Haus mit noch alten Bleirohren, hier gibts auch (bisher) keine Probleme.
Ich würde auf den Einsatz von Chemie wirklich gänzlich verzichten. Die abgestorbenen Algen bilden dann eher die Grundlage für neue Algen und die höheren Lebewesen im Becken reagieren darauf sehr empfindlich.
Eine Beleuchtungspause ist durchaus sinnvoll, ich kann aber nicht sagen, dass das bei mir was gebracht hat. Wir lassen sie eher aus Gewohnheit weiterlaufen.
Was wirklich nicht unterschätzt werden darf ist die Einlaufphase und der regelmäßige Pflegeaufwand. Lieber 4-6 Wochen einlaufen lassen, nur mit Schnecken! Beim Einsetzen der Fische füttert man dann wie Teufel und (auch ich) plötzlich spriessen die Algen und man bekommt die Krise. Mach jetzt in der extremen Algenphase lieber 2x wöchentlich Wasserwechsel mit einer kleinen Menge als alle 2 Wochen.
Hast Du mal den Filter überprüft? Ist er verschlickt? Ist er für die Beckengröße groß genug? Unzureichende Filtergrößen müssen öfter gereinigt werden. Ich setze seit geraumer Zeit Zeolith ein, da haben die Algen wirklich keine Chance, aber genau an die Beschreibung halten!
Das ist biologisch, die kannst das Gestein sogar reaktivieren oder als Blumendünger nutzen.
Dann vermisse ich bei Dir schnellwachsende Pflanzen, empfehlen kann ich Heteranthera zosterifolia, Hygrophila polysperma, Ceratopteris cornuta (es gibt natürlich noch andere).
Von einer Dunkelkur halte ich gar nichts. Du musst Dich damit abfinden, dass die Algen zwar schnell kommen, aber langsam gehen werden. 3 Monate musst Du dem System schon geben.
@axt: Bloss wegen der Algen keine neuen Fische einsetzen! Oft haben diese gesteigerte Ansprüche und gegen einen ausgewachsenen Pinselalgenbefall richten sie eh nichts aus. Pinselalgen sind nicht beliebt bei Fischen.
Viel Glück!

_________________
liebe Grüße, Claudia


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Re: ALGEN!

 Gepostet von AndreaB, 29.07.10, 16:19

Hugolinka schrieb am 25.07.10, 10:34:
Hallo Andrea,
zuerst einmal: vor 20 Jahren wurden schon Cu Rohre eingebaut. Ich wohne in einem Haus mit noch alten Bleirohren, hier gibts auch (bisher) keine Probleme.
Ich würde auf den Einsatz von Chemie wirklich gänzlich verzichten. Die abgestorbenen Algen bilden dann eher die Grundlage für neue Algen und die höheren Lebewesen im Becken reagieren darauf sehr empfindlich.
Eine Beleuchtungspause ist durchaus sinnvoll, ich kann aber nicht sagen, dass das bei mir was gebracht hat. Wir lassen sie eher aus Gewohnheit weiterlaufen.
Was wirklich nicht unterschätzt werden darf ist die Einlaufphase und der regelmäßige Pflegeaufwand. Lieber 4-6 Wochen einlaufen lassen, nur mit Schnecken! Beim Einsetzen der Fische füttert man dann wie Teufel und (auch ich) plötzlich spriessen die Algen und man bekommt die Krise. Mach jetzt in der extremen Algenphase lieber 2x wöchentlich Wasserwechsel mit einer kleinen Menge als alle 2 Wochen.
Hast Du mal den Filter überprüft? Ist er verschlickt? Ist er für die Beckengröße groß genug? Unzureichende Filtergrößen müssen öfter gereinigt werden. Ich setze seit geraumer Zeit Zeolith ein, da haben die Algen wirklich keine Chance, aber genau an die Beschreibung halten!
Das ist biologisch, die kannst das Gestein sogar reaktivieren oder als Blumendünger nutzen.
Dann vermisse ich bei Dir schnellwachsende Pflanzen, empfehlen kann ich Heteranthera zosterifolia, Hygrophila polysperma, Ceratopteris cornuta (es gibt natürlich noch andere).
Von einer Dunkelkur halte ich gar nichts. Du musst Dich damit abfinden, dass die Algen zwar schnell kommen, aber langsam gehen werden. 3 Monate musst Du dem System schon geben.



Das hast wahrscheinlich überlesen: Das Becken läuft schon seit 3 Jahren und die Algen kamen plötzlich vor etwa einem Jahr. Zudem SIND es Eisenrohre. 1. färbt kein anderes Metall so im Wasser und 2. WEIß ich, dass es Eisentrohre sind, weil ich mich mim Hausmeister drüber unterhalten hab.

Im Becken ist nichts was gefüttert werden muss, also daran liegts ganz gewiss nicht.

Im Filter ist nichts drin, den überprüf ich eh jede Woche. Und ja der Filter reicht völlig. Hab 200l-Becken und er reicht bis 250l.

Keine schnell wachsenden Pflanzen? Und wie oft sollten die dann geschnitten werden wenn ich Ludwigien und Riesenvallisnerien schon einmal die Woche nachschneiden muss?

Die Dunkelkur hat Wirkung gezeigt. Die Algen wachsen nicht mehr nach wenn ich sie entferne. Bald ist es wieder Algenfrei das Becken!

Das mit dem Zeolith werd ich mal ausprobieren.

Danke

_________________
Mein Aquarium: [link]


Antwort erstellen Zitatantwort erstellen Zum erstem Beitrag


Gehe zu Seite:<<<12


Navigation

Forum Übersicht » Pflanzen » ALGEN!

08.04.20 | 03:57 Uhr

Community-Status

 » nicht eingelogged
 » Login
 » Anmelden

Wer ist online?

Gäste: 8.



© 2000-2018
Sebastian Wilken




Startseite · Über aqua4you · Sitemap · Suchen & Finden · FAQ
Links · Nutzungsbedingungen · Impressum · Datenschutz