<!--aqua4you.de by Sebastian Wilken-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">

<head>
<title>Forum: Fische &raquo; Diamantregenbogenfische - Richtige Einrichtung | aqua4you.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="author" content="Sebastian Wilken"/>
<meta name="description" content="Probleme mit dem Aquarium? aqua4you hilft! Alle Grundlagen 
der Aquaristik, Fisch- und Pflanzendatenbank, Fischkrankheiten und gro&szlig;e Community mit Forum." />
<meta name="keywords" content="aquaristik, aquarium, fische, fish, aquarien, pflanzen, fischkrankheit, 
guppy, skalar, neon, kugelfisch, krankheiten, platy, molly, schmerle, diskus, goldfisch, 
antennenwels, schleierschwanz, schnecken, kampffisch, algen, zierfische" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="2 Days" /> 
<meta name="distribution" content="global" />
<meta name="rating" content="General" />
<meta name="audience" content="All" />

<link rel="stylesheet" type="text/css" href="/style.css" />
<link rel="SHORTCUT ICON" href="/images/favicon.ico" />
<link rel="alternate" title="aqua4you.de Neues im Forum - RSS" href="http://www.aqua4you.de/forum_xml.php" type="application/rss+xml" />
<link rel="search" type="application/opensearchdescription+xml" title="aqua4you.de Forum-Suche" href="http://www.aqua4you.de/xml/search_forum.xml" />
<!--[if IE]>
  <style type="text/css">@import url(style_ie.css);</style>
<![endif]-->

</head>

<body bgcolor="#efefef">

<table cellpadding="0" cellspacing="0" width="798" style="border:1px solid #555555" align="center">

<!-- Kopf -->
<tr>
<td style="background:url(/images/kopf.jpg) repeat-x; height:90px;">

</td>
</tr>

<!-- Hauptmenue -->
<tr style="height: 28px">
<td style="background:url(/images/background_menu.jpg)">
<table cellpadding="4" cellspacing="0" style="margin-top: 1px" align="center" width="98%">
<tr>
<!--<td class="menu">Hauptmen&uuml;:</td>-->
<td><a class="menu" href="/" title="Die Startseite von aqua4you">Home</a></td>
<td><a class="menu" href="/fische.php" title="Beschreibungen von Fischarten">Fische</a></td>
<td><a class="menu" href="/pflanzen.php" title="Beschreibungen von Pflanzenarten">Pflanzen</a></td>
<td><a class="menu" href="/zubehoer.html" title="Aquarien-Zubeh&ouml;r und richtige Pflege">Zubeh&ouml;r</a></td>
<td><a class="menu" href="/krankheiten.html" title="Hilfe bei Fischkrankheiten">Krankheiten</a></td>
<td><a class="menu" href="/plagegeister.html" title="Plagegeister im Aquarium">Plagegeister</a></td>
<td><a class="menu" href="/forum.php" title="Diskussionsforum rund um die Aquaristik">Forum</a></td>
<td><a class="menu" href="/community.php" title="Die aqua4you-Community">Community</a></td>
<td><a class="menu" href="/community_mein_aquarium.php" title="Mitglieder der Community stellen ihre Aquarien vor">Mein Aquarium</a></td>
<td><a class="menu" href="/community_article.php" title="Interessante Artikel aus der Community">Artikel</a></td>
<td><a class="menu" href="/buchtipps.php" title="Empfehlenswerte Aquaristik-Literatur">Buchtipps</a></td>
</tr>
</table>
</td>
</tr>
<tr>
<td>

<!-- Linke Spalte -->
<table cellpadding="0" cellspacing="0" width="100%" bgcolor="#ffffff">
<tr>
<td width="140" style="background:#1263ad" align="center" valign="top">
<br />

<div id="menu2">
<a href="community.php"><b>Community</b></a>
<a href="community_new_user.php">&nbsp;&raquo; Jetzt registrieren!</a>
<a href="community_article.php">&nbsp;&raquo; Artikel</a>
<a href="community_mein_aquarium.php">&nbsp;&raquo; Mein Aquarium</a>
<a href="community_chat.php">&nbsp;&raquo; Chat</a>
<a href="community_termine.php">&nbsp;&raquo; Termine</a>
<a href="community_newsletter_archiv.php">&nbsp;&raquo; Newsletter-Archiv</a>
<a href="nutzungsbedingungen.php">&nbsp;&raquo; Nutzungsbed.</a>
<a href="faq.php">&nbsp;&raquo; Community-FAQ</a>
<br />
<a href="forum.php"><b>Forum</b></a>
<a href="forum_recent_today.php">&nbsp;&raquo; Heutige Beitr&auml;ge</a>
<a href="forum_recent.php">&nbsp;&raquo; Aktuelle Themen</a>
<a href="forum_search.php">&nbsp;&raquo; Suche</a>
<a href="faq.php">&nbsp;&raquo; Forum-FAQ</a>
</div>

<br /><br />
<form action="forum_search.php" method="get">
<p class="col_right_h"><b>Forum-Suche</b></p>
<p class="col_left">Hier ein Stichwort eingeben, um das aqua4you-Forum zu durchsuchen.</p>
<input class="input_field" style="width:95px; background:#efefef;" name="wort" /> <input class="input_button" type="submit" value="go" />
</form>
<p class="col_left" style="margin-top:6px;"> <a href="forum_search.php" style="color:white">Erweiterte Suche</a></p>   

</td>

<!-- Main-Content -->
<td valign="top" style="padding: 10px">     
<!--<div style="float:right"><a href="forum_xml.php" target="_blank"><img src="/images/xml.gif" border="0" alt="rss" title="RSS-Feed &ouml;ffnen" /></a></div>
<h1>Diamantregenbogenfische - Richtige Einrichtung</h1>-->

<div id="tabs">
<ul>
<li><a href="forum.php" title="Forum-&Uuml;bersicht"><span>Forum</span></a></li>
<li><a href="forum_recent_today.php" title="Heutige Beitr&auml;ge anzeigen"><span>Heutige Beitr&auml;ge</span></a></li>
<li><a href="forum_recent.php" title="Aktuelle Themen anzeigen"><span>Aktuelle Themen</span></a></li>
<li><a href="forum_search.php" title="Forum durchsuchen"><span>Suche</span></a></li>
<li><a href="forum_xml.php" target="_blank"><span><img src="images/xml_cut.gif" border="0" alt="rss" title="RSS-Feed &ouml;ffnen" /></span></a></li>
</ul>
</div>
<br /><br />
<h1 style="border-bottom:0px;color:black">Diamantregenbogenfische - Richtige Einrichtung</h1>

<div class="box" style="margin-bottom:9px">
<div style="padding:3px 5px 0px 5px">

<p style="margin-bottom:6px;">
<a href="/forum_new_post.php?topic=27132">
<img src="/images/forum_antworten.gif" border="0" alt="Neue Antwort erstellen" title="Neue Antwort erstellen" /></a>
<a href="/forum_post334205.html#334205"><img src="/images/thread_to_last_post.gif" border="0" alt="Zum neuesten Beitrag" title="Zum neuesten Beitrag springen" /></a>

</p>

<p><b>Pfad zum Thread:</b> <a href="/forum.php">Forum-&Uuml;bersicht</a> &raquo; <a href="forum_board1.html">Fische</a> &raquo; <a href="forum_thread27132.html">Thread #27132</a></p>

</div>
</div>

<a name="334175"></a>
<div class="box">
<h2>Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334175.html#334175"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15350">Lucifer</a>, 05.03.17, 13:43</p>
<p>Moin, ich hoffe mal das Thema gabs noch nicht, zumindest hab ichs nicht gefunden...<br />
<br />
Jetzt zur Frage, ich m&ouml;chte mein Becken (100x30x40) komplett neu einrichten, da es mir so wie es jetzt ist irgendwie &uuml;berhaupt nicht mehr zusagt. Die Fische w&uuml;rde ich f&uuml;r ein paar Tage in einem alten Aq mit dem alten Wasser unterstellen und das Becken dann neu einrichten. Ich bin ein gro&szlig;er Fan von Diamantrgenbogenfischen, ich hatte auch mal welche, blo&szlig; waren die immer ein wenig schreckhaft (lag das an dem hellen Kies?)und sind mir nach 1,5 Jahren nacheinander eingegangen.<br />
<br />
Ich hatte mich jetzt mal ein wenig in die Materie gest&uuml;rzt und mir &uuml;berlegt jetzt schwarzen Sand als Boden zu benutzen und ein paar gro&szlig;bl&auml;ttrige Pflanzen ins Becken zu bringen, damit die Fische ihre Scheu verlieren. <br />
Was die Wasserwerte anbelangt habe ich glaub ich das ideale Wasser direkt aus der Leitung. Ziemlich weich und ein PH von knapp unter 7. <br />
<br />
Die Planung f&uuml;r die Neueinrichtung ist, dass das Becken eher viel offenes Wasser bekommt und nur kleinere Bodendecker und einige kleine H&ouml;hlen f&uuml;r die Welse. W&uuml;rde es f&uuml;r die Regenbogenfische reichen, wenn ich einige gro&szlig;bl&auml;ttrige Pflanzen einsetze, als Versteck sozusagen? Eigentlich stehen die ja auch auf offenes Wasser... <img src="images/smilies/confused.gif" border="0" title=":confused:" alt=":confused:" />   <img src="images/smilies/rolleyes.gif" border="0" title=":rolleyes:" alt=":rolleyes:" /> <br />
Danke im Vorraus <br />
<br />
Viele Gr&uuml;&szlig;e <br />
Max</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334175"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334176"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334176.html#334176"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, 05.03.17, 19:24</p>
<p>Hallo Lucifer, <br />
Bitte nimm den Fischen doch nicht ihre Versteckm&ouml;glichkeiten... Stell dir vor, zwei deiner Diamantregenbogenfische habe einen Revierkampf und der Verlierer kann sich nicht vor dem st&auml;rkeren verstecken...<br />
Stattdessen mach es so:<br />
Hinten links, pflanze dichte Pflanzen mit l&uuml;cken zum durchschwimmen.<br />
Hinten Rechts kannst du deine Grossbl&auml;ttrige pflanze hinsetzen.<br />
Die h&ouml;hlen kannst du unter deiner grossbl&auml;ttrigen pflanze platzieren.<br />
Vielleicht noch eine Grosse wurzel hinten in der mitte et voil&aacute;!<br />
Das mit dem Kies kannst du &uuml;brigens machen wie du willst, versuch es doch einfach mal mit dem schwarzen (du musst dir nur im klaren sein, dass du keine fische, die w&uuml;hlen einsetzen kannst weil der Kies dann nicht lange sch&ouml;n schwarz bleibt sondern irgendwann weiss schwarz braun ist)<br />
Hoffe ich war hilfreich.<br />
LG Caro <img src="images/smilies/smile.gif" border="0" title=":)" alt=":)" /><br /></p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334176"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334177"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334177.html#334177"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, 05.03.17, 19:24</p>
<p>Hallo Lucifer, <br />
Bitte nimm den Fischen doch nicht ihre Versteckm&ouml;glichkeiten... Stell dir vor, zwei deiner Diamantregenbogenfische habe einen Revierkampf und der Verlierer kann sich nicht vor dem st&auml;rkeren verstecken...<br />
Stattdessen mach es so:<br />
Hinten links, pflanze dichte Pflanzen mit l&uuml;cken zum durchschwimmen.<br />
Hinten Rechts kannst du deine Grossbl&auml;ttrige pflanze hinsetzen.<br />
Die h&ouml;hlen kannst du unter deiner grossbl&auml;ttrigen pflanze platzieren.<br />
Vielleicht noch eine Grosse wurzel hinten in der mitte et voil&aacute;!<br />
Das mit dem Kies kannst du &uuml;brigens machen wie du willst, versuch es doch einfach mal mit dem schwarzen (du musst dir nur im klaren sein, dass du keine fische, die w&uuml;hlen einsetzen kannst weil der Kies dann nicht lange sch&ouml;n schwarz bleibt sondern irgendwann weiss schwarz braun ist)<br />
Hoffe ich war hilfreich.<br />
LG Caro <img src="images/smilies/smile.gif" border="0" title=":)" alt=":)" /><br /></p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334177"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334178"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334178.html#334178"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, 05.03.17, 19:26</p>
<p>Sry Doppelpost</p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334178"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334181"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334181.html#334181"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=14521">4sindgenug</a>, 05.03.17, 21:24</p>
<p>Caro Caro....<br />
<br />
dein Handy scheint sehr mitteilungsbed&uuml;rftig zu sein <img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /></p>
<p>_________________<br />Nicht jeder der aus dem Rahmen f&auml;llt war auch vorher im Bilde.<br />
<br />
<br />
Schaut euch doch mal meine Aquarien Einsvonvier <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4369.html" title="http://www.aqua4you.de/community_aquarium4369.html">link</a>]<br />
und Zweivonnurnochdrei <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4444.html" title="http://www.aqua4you.de/community_aquarium4444.html">link</a>] an</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334181"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334182"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334182.html#334182"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=14521">4sindgenug</a>, 05.03.17, 21:37</p>
<p>Hallo Max,<br />
<br />
bevor ich hier auch nur irgendetwas zu antworte m&ouml;chte ich gerne noch ein paar Dinge von dir wissen.<br />
Das w&auml;ren zum Beispiel die Wasserwerte....ziemlich weich und pH knapp unter 7 ist ne sehr d&uuml;rftige Angabe.<br />
Aber vor allem interessiert mich auch, was du in dem Aquarium schon an Besatz drin hast. Ich gehe mal davon aus, dass die auch wieder alle da rein sollen.<br />
<br />
Gru&szlig;<br />
Tom</p>
<p>_________________<br />Nicht jeder der aus dem Rahmen f&auml;llt war auch vorher im Bilde.<br />
<br />
<br />
Schaut euch doch mal meine Aquarien Einsvonvier <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4369.html" title="http://www.aqua4you.de/community_aquarium4369.html">link</a>]<br />
und Zweivonnurnochdrei <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4444.html" title="http://www.aqua4you.de/community_aquarium4444.html">link</a>] an</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334182"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334188"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334188.html#334188"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, 06.03.17, 16:10</p>
<p>Guten Tag,<br />
Ja 4sindgenug, mein Handy ist unterwegs nicht das Beste <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" /><br />
Deine wasserwerte w&uuml;rden mich auch interessieren... w&auml;re wichtig zu wissen, ob die anderen Fische denn &uuml;berhaupt zu den neuen Wasserwerten passen, irgendwas mit den alten hat ja nicht gestimmt, wenn deine alten Diaregenbogenfische eingegangen sind... <br />
W&auml;re sch&ouml;n, w&uuml;rdest du uns mal kurz die Wasserwerte schreiben,<br />
Danke!<br />
LG Carolin (k&ouml;nnt mich auch Caro nennen <img src="images/smilies/smile.gif" border="0" title=":)" alt=":)" /> )</p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334188"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334189"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334189.html#334189"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15350">Lucifer</a>, 06.03.17, 21:54</p>
<p>Moin, danke f&uuml;r die Antworten. Die Gesamth&auml;rte liegt bei 4,8 dH, der PH-Wert laut Wasserwerken immer zwischen 6 und 7. Ansonsten hab ich in dem Becken nur eine Netzschmerle, einen L-wels bei dem die Nummer nicht klar ist und 8 Neons (Zwei sind 2 Wochen nach dem Kauf eingegangen, der Rest lebt munter fr&ouml;hlich weiter). Bei den alten Regenbogenfischen habe ich die Wasserwerte im Verdacht, da mein Filter um die Zeit langsam den Geist aufgegeben hatte und nicht mehr richtig gearbeitet hat. Er hat zwar so viel L&auml;rm gemacht wie sonst, aber hatte nicht mehr so viel Pumpleistung gemacht - keine Ahnung warum, da sind mir die Wasserwerte dann ein bisschen entglitten - jetzt hab ich aber einen neuen Filter (seit nem Jahr), einen CristalProfi Greenline, der l&auml;uft wie ne eins...</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334189"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334190"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334190.html#334190"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, 07.03.17, 16:11</p>
<p>Hallo Lucifer,<br />
Ich habe mich mal erkundet, was du da f&uuml;r Fische hast. Zu deiner Netzschmerle erstmal die frage ist sie M&auml;nnlich oder weiblich? Wenn sie weiblich ist, eine M&auml;nnliche dazu ansonsten andersrum und noch ein Paar also noch 3 von denen <img src="images/smilies/thumb.gif" border="0" title=":thumb:" alt=":thumb:" /> <br />
Dein L-wels braucht auch noch einen Partner!<br />
Wenn du so viele Welse hast brauchst du auch viele H&ouml;hlen, denk dran! <img src="images/smilies/wink.gif" border="0" title=":wink:" alt=":wink:" /> <br />
Deine Neons dann auf ca. 15 oder 20 auffrischen und dann noch 5-10 deiner Diamantregenbogenfische.<br />
So w&uuml;rde ich sagen passt das <img src="images/smilies/lol.gif" border="0" title=":lol:" alt=":lol:" /> <br />
Sch&ouml;nen Tag noch!<br />
LG Caro</p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334190"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334191"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334191.html#334191"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15350">Lucifer</a>, 07.03.17, 18:15</p>
<p>H&ouml;hlen sind schon geplant - ich hab schon mal die L&auml;den nach Schieferplatten und sowas durchst&ouml;bert. Die Neons geb ich vielleicht an nen Kumpel weiter mal sehen, aber das wird schon werden. <img src="images/smilies/lol.gif" border="0" title=":lol:" alt=":lol:" />  <br />
Auf jeden Fall danke f&uuml;r die Antworten!</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334191"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334192"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334192.html#334192"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15350">Lucifer</a>, 07.03.17, 18:15</p>
<p>H&ouml;hlen sind schon geplant - ich hab schon mal die L&auml;den nach Schieferplatten und sowas durchst&ouml;bert. Die Neons geb ich vielleicht an nen Kumpel weiter mal sehen, aber das wird schon werden. <img src="images/smilies/lol.gif" border="0" title=":lol:" alt=":lol:" />  <br />
Auf jeden Fall danke f&uuml;r die Antworten!</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334192"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334193"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334193.html#334193"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=14521">4sindgenug</a>, 07.03.17, 20:25</p>
<p>Hey Caro,<br />
<br />
der Max scheint das gleiche Handy zu haben wie du <img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><br />
<br />
Ich verstehe hier etwas nicht.... <br />
Max schreibt: &quot;1 L-Wels&quot;<br />
<br />
Caro schreibt: &quot;wenn du so viele Welse hast brauchst du auch viele H&ouml;hlen&quot;<br />
<br />
Also ein Wels sind &quot;viele Welse&quot;.....<br />
dann muss &quot;wenige Welse&quot; wohl nur ein paar Gr&auml;ten sein, oder?<br />
<img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><br />
<br />
</p><p style="border:1px solid gray; background: white; padding: 6px; margin-left: 20px; margin-right: 6px">Deine Neons dann auf ca. 15 oder 20 auffrischen und dann noch 5-10 deiner Diamantregenbogenfische.<br />
So w&uuml;rde ich sagen passt das <img src="images/smilies/lol.gif" border="0" title=":lol:" alt=":lol:" /></p><p style="margin-top:-12px"><br />
<br />
So w&uuml;rde ich sagen passt das nicht!<br />
<br />
15-20 Neons, 5 bis 10 Dias, 4 Netzschmerlen und<br />
2 L-Welse (auch wenn es nur kleine sind)<br />
<br />
das ist f&uuml;r das Aquarium in Summe einfach zu viel.<br />
<br />
Und wo wir gerdade dabei sind....<br />
Netzschmerlen werden 12-18 cm gro&szlig;, so ein Fisch geh&ouml;rt &uuml;berhaupt nicht in ein 120 Liter Aquarium.<br />
Wenn da in einer Fischbeschreibung steht &quot;Beckenl&auml;nge mindestens 100cm&quot;, dann hei&szlig;t das nicht, dass dann 100x20x20 cm ausreichen f&uuml;r 5 Netzschmerlen und noch einen Schwarm Salmler etc.<br />
Das hei&szlig;t dann, dass in einem angemessen gro&szlig;en Becken, von zum Beispiel 200 Litern, eine Seite mindestens 100cm lang sein sollte. Also 100x50x40cm ist dann deutlich besser als 60x60x60cm. Und in das Becken w&uuml;rde dann au&szlig;er den Netzschmerlen kein anderer Fisch mehr reingeh&ouml;ren.<br />
<br />
Bitte frag mich jetzt nicht was du mit der vorhandenen Schmerle machen sollst.<br />
Meine Antwort k&ouml;nnte sonst lauten:<br />
Kauf dir ein 300 Liter Aquarium und befolge dann  den Besatzvorschlag von Caro, korrigiert auf 30 Neons.<br />
<br />
Der JBL ist ein sehr guter Filter.<br />
Habe hier mal einen Vergleichstest gemacht, falls es interessiert: [<a href="http://www.aqua4you.de/community_artikel906.html" title="http://www.aqua4you.de/community_artikel906.html">link</a>]</p>
<p>_________________<br />Nicht jeder der aus dem Rahmen f&auml;llt war auch vorher im Bilde.<br />
<br />
<br />
Schaut euch doch mal meine Aquarien Einsvonvier <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4369.html" title="http://www.aqua4you.de/community_aquarium4369.html">link</a>]<br />
und Zweivonnurnochdrei <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4444.html" title="http://www.aqua4you.de/community_aquarium4444.html">link</a>] an</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="margin-bottom:6px"><i>Zuletzt ge&auml;ndert von 4sindgenug (07.03.17, 20:57)</i></p>
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334193"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334200"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334200.html#334200"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15350">Lucifer</a>, 08.03.17, 22:51</p>
<p>Dann isses wohl keine Netzschmerle - die is inzwischen bestimmt 8 Jahre alt und immer noch 10 cm gro&szlig;. Sieht aber aus wie eine xD<br />
Scheint sich auch bis jetzt ohne Artgenossen wohlzuf&uuml;hlen, aber mal sehen was sich machen l&auml;sst ^^</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334200"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334205"></a>
<div class="box">
<h2>Re: Diamantregenbogenfische - Richtige Einrichtung</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334205.html#334205"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=14521">4sindgenug</a>, <b>heute</b>, 14:35</p>
<p>Dann ist es vielleicht eine Zebrastreifenschmerle [<a href="http://www.aqua4you.de/fischart782.html" title="http://www.aqua4you.de/fischart782.html">link</a>]<br />
<br />
oder eine Zwergschmerle [<a href="http://www.aqua4you.de/fischart984.html" title="http://www.aqua4you.de/fischart984.html">link</a>]<br />
<br />
Trotzdem alles ziemlich knapp, denn alle diese Schmerlenarten sollten in Gruppen von mindestens f&uuml;nf, besser acht oder zehn St&uuml;ck gehalten werden, und wenn du bei deinem Aquarium mal den ganzen Kies und die sonstige Einrichtung abziehst, dann sind da am Ende keine 90 Liter Wasser drin</p>
<p>_________________<br />Nicht jeder der aus dem Rahmen f&auml;llt war auch vorher im Bilde.<br />
<br />
<br />
Schaut euch doch mal meine Aquarien Einsvonvier <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4369.html" title="http://www.aqua4you.de/community_aquarium4369.html">link</a>]<br />
und Zweivonnurnochdrei <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4444.html" title="http://www.aqua4you.de/community_aquarium4444.html">link</a>] an</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27132"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27132&amp;quote=334205"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post334175.html#334175"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />



<h6>Navigation</h6>
<p><a href="/forum.php">Forum &Uuml;bersicht</a> &raquo; <a href="/forum_board1.html">Fische</a> &raquo; Diamantregenbogenfische - Richtige Einrichtung</p>

</td>
    
<!-- Rechte Spalte -->
<td width="140" style="background:#1263ad" align="center" valign="top">
<!--<td width="140" style="background:#1263ad" align="center" valign="top">-->
<p class="col_right" style="margin:6px 3px 12px 3px;text-align:right;">10.03.17 | 15:32 Uhr</p>

<p class="col_right_h"><b>Community-Status</b></p>
<p class="col_right">&nbsp;&raquo; <i>nicht eingelogged</i>
<br />&nbsp;&raquo; <a href="community_login.php?ref=forum_thread27132.html?seite=1" style="color: white">Login</a>
<br />&nbsp;&raquo; <a href="community_new_user.php" style="color: white">Anmelden</a>
</p>
<p class="col_right_h"><b>Wer ist online?</b></p>
<p class="col_right" style="padding-left: 4px;margin-bottom:6px"><b>G&auml;ste:</b> 62.</p>
<p class="col_right" style="padding-left: 4px"><b>Im <a href="chat/login.php" target="blank" style="color:white">Chat</a>:</b> <i>niemand</i><br /></p>     

<p class="col_right" style="margin-left:6px;margin-bottom:4px">aqua4you.de bei:</p>
<p style="margin-left:6px"><a href="http://www.twitter.com/aqua4you"><img src="images/twitter.png" border="0" title="Folge aqua4you bei Twitter!" alt="Twitter"/></a>&nbsp;<a href="http://www.facebook.com/aqua4you"><img src="images/facebook.png" border="0" alt="Facebook" title="Werde Fan von aqua4you bei Facebook!"/></a>&nbsp;<a href="http://www.studivz.net/Groups/Overview/6a051a4ddde3aca4"><img src="images/studivz.png" border="0" alt="studiVZ" title="aqua4you gibt es auch im studiVZ!"/></a></p>

<br />
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5121503659872621";
/* 120x600, Erstellt 29.03.08 */
google_ad_slot = "9469165600";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td>
</tr>

<!-- Fusszeile --> 
<tr>
<td style="background:#1263ad"><br /><br /><p class="col_left" style="text-align:center">
&copy; 2000-2015<br />Sebastian Wilken</p>
</td>
<td>
<br /><br /><hr style="margin:5px" />
<p style="text-align:center">
<a href="/">Startseite</a> &middot; <a href="about.php">&Uuml;ber aqua4you</a> &middot; <a href="sitemap.php">Sitemap</a> &middot; <a href="search.php">Suchen &amp; Finden</a> &middot; <a href="faq.php">FAQ</a><br /><a href="links.php">Links</a> &middot; <a href="nutzungsbedingungen.php">Nutzungsbedingungen</a> &middot; <a href="impressum.php">Impressum</a>
</p>


<!--
<a href="/">Home</a> - <a href="fische.php">Fische</a> - <a href="pflanzen.php">Pflanzen</a> - <a href="zubehoer.php">Zubeh&ouml;r &amp; Pflege</a> - <a href="krankheiten.php">Krankheiten</a> - <a href="forum.php">Forum</a> - <a href="community.php">Community</a><br /><a href="buchtipps.php">Buchtipps</a> - <a href="links.php">Links</a> - <a href="nutzungsbedingungen.php">Nutzungsbedingungen</a> - <a href="impressum.php">Impressum</a> - <a href="faq/">FAQ</a></p>
-->

</td>
<td align="center" style="background:#1263ad">
<br /><br />
<p style="margin:3px; text-align:center"><a href="http://de.wikipedia.org/wiki/Hauptseite" target="_blank"><img src="images/wikipedia_small.png" border="0" alt="Wikipadie - Freie Online Enzyklop&auml;die" /></a></p>
<p style="margin:3px; text-align:center"><a href="http://www.firefox-browser.de" target="_blank"><img src="images/firefox_small.png" border="0" alt="Get Firefox!" /></a></p>
</td>
</tr>
</table>
</td>
</tr>
</table>

</body>
</html>