<!--aqua4you.de by Sebastian Wilken-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">

<head>
<title>Forum: Fische &raquo; Fisch des Jahres 2017: die Flunder | aqua4you.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="author" content="Sebastian Wilken"/>
<meta name="description" content="Probleme mit dem Aquarium? aqua4you hilft! Alle Grundlagen 
der Aquaristik, Fisch- und Pflanzendatenbank, Fischkrankheiten und gro&szlig;e Community mit Forum." />
<meta name="keywords" content="aquaristik, aquarium, fische, fish, aquarien, pflanzen, fischkrankheit, 
guppy, skalar, neon, kugelfisch, krankheiten, platy, molly, schmerle, diskus, goldfisch, 
antennenwels, schleierschwanz, schnecken, kampffisch, algen, zierfische" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="2 Days" /> 
<meta name="distribution" content="global" />
<meta name="rating" content="General" />
<meta name="audience" content="All" />

<link rel="stylesheet" type="text/css" href="/style.css" />
<link rel="SHORTCUT ICON" href="/images/favicon.ico" />
<link rel="alternate" title="aqua4you.de Neues im Forum - RSS" href="http://www.aqua4you.de/forum_xml.php" type="application/rss+xml" />
<link rel="search" type="application/opensearchdescription+xml" title="aqua4you.de Forum-Suche" href="http://www.aqua4you.de/xml/search_forum.xml" />
<!--[if IE]>
  <style type="text/css">@import url(style_ie.css);</style>
<![endif]-->

</head>

<body bgcolor="#efefef">

<table cellpadding="0" cellspacing="0" width="798" style="border:1px solid #555555" align="center">

<!-- Kopf -->
<tr>
<td style="background:url(/images/kopf.jpg) repeat-x; height:90px;">

</td>
</tr>

<!-- Hauptmenue -->
<tr style="height: 28px">
<td style="background:url(/images/background_menu.jpg)">
<table cellpadding="4" cellspacing="0" style="margin-top: 1px" align="center" width="98%">
<tr>
<!--<td class="menu">Hauptmen&uuml;:</td>-->
<td><a class="menu" href="/" title="Die Startseite von aqua4you">Home</a></td>
<td><a class="menu" href="/fische.php" title="Beschreibungen von Fischarten">Fische</a></td>
<td><a class="menu" href="/pflanzen.php" title="Beschreibungen von Pflanzenarten">Pflanzen</a></td>
<td><a class="menu" href="/zubehoer.html" title="Aquarien-Zubeh&ouml;r und richtige Pflege">Zubeh&ouml;r</a></td>
<td><a class="menu" href="/krankheiten.html" title="Hilfe bei Fischkrankheiten">Krankheiten</a></td>
<td><a class="menu" href="/plagegeister.html" title="Plagegeister im Aquarium">Plagegeister</a></td>
<td><a class="menu" href="/forum.php" title="Diskussionsforum rund um die Aquaristik">Forum</a></td>
<td><a class="menu" href="/community.php" title="Die aqua4you-Community">Community</a></td>
<td><a class="menu" href="/community_mein_aquarium.php" title="Mitglieder der Community stellen ihre Aquarien vor">Mein Aquarium</a></td>
<td><a class="menu" href="/community_article.php" title="Interessante Artikel aus der Community">Artikel</a></td>
<td><a class="menu" href="/buchtipps.php" title="Empfehlenswerte Aquaristik-Literatur">Buchtipps</a></td>
</tr>
</table>
</td>
</tr>
<tr>
<td>

<!-- Linke Spalte -->
<table cellpadding="0" cellspacing="0" width="100%" bgcolor="#ffffff">
<tr>
<td width="140" style="background:#1263ad" align="center" valign="top">
<br />

<div id="menu2">
<a href="community.php"><b>Community</b></a>
<a href="community_new_user.php">&nbsp;&raquo; Jetzt registrieren!</a>
<a href="community_article.php">&nbsp;&raquo; Artikel</a>
<a href="community_mein_aquarium.php">&nbsp;&raquo; Mein Aquarium</a>
<a href="community_chat.php">&nbsp;&raquo; Chat</a>
<a href="community_termine.php">&nbsp;&raquo; Termine</a>
<a href="community_newsletter_archiv.php">&nbsp;&raquo; Newsletter-Archiv</a>
<a href="nutzungsbedingungen.php">&nbsp;&raquo; Nutzungsbed.</a>
<a href="faq.php">&nbsp;&raquo; Community-FAQ</a>
<br />
<a href="forum.php"><b>Forum</b></a>
<a href="forum_recent_today.php">&nbsp;&raquo; Heutige Beitr&auml;ge</a>
<a href="forum_recent.php">&nbsp;&raquo; Aktuelle Themen</a>
<a href="forum_search.php">&nbsp;&raquo; Suche</a>
<a href="faq.php">&nbsp;&raquo; Forum-FAQ</a>
</div>

<br /><br />
<form action="forum_search.php" method="get">
<p class="col_right_h"><b>Forum-Suche</b></p>
<p class="col_left">Hier ein Stichwort eingeben, um das aqua4you-Forum zu durchsuchen.</p>
<input class="input_field" style="width:95px; background:#efefef;" name="wort" /> <input class="input_button" type="submit" value="go" />
</form>
<p class="col_left" style="margin-top:6px;"> <a href="forum_search.php" style="color:white">Erweiterte Suche</a></p>   

</td>

<!-- Main-Content -->
<td valign="top" style="padding: 10px">     
<!--<div style="float:right"><a href="forum_xml.php" target="_blank"><img src="/images/xml.gif" border="0" alt="rss" title="RSS-Feed &ouml;ffnen" /></a></div>
<h1>Fisch des Jahres 2017: die Flunder</h1>-->

<div id="tabs">
<ul>
<li><a href="forum.php" title="Forum-&Uuml;bersicht"><span>Forum</span></a></li>
<li><a href="forum_recent_today.php" title="Heutige Beitr&auml;ge anzeigen"><span>Heutige Beitr&auml;ge</span></a></li>
<li><a href="forum_recent.php" title="Aktuelle Themen anzeigen"><span>Aktuelle Themen</span></a></li>
<li><a href="forum_search.php" title="Forum durchsuchen"><span>Suche</span></a></li>
<li><a href="forum_xml.php" target="_blank"><span><img src="images/xml_cut.gif" border="0" alt="rss" title="RSS-Feed &ouml;ffnen" /></span></a></li>
</ul>
</div>
<br /><br />
<h1 style="border-bottom:0px;color:black">Fisch des Jahres 2017: die Flunder</h1>

<div class="box" style="margin-bottom:9px">
<div style="padding:3px 5px 0px 5px">

<p style="margin-bottom:6px;">
<a href="/forum_new_post.php?topic=27109">
<img src="/images/forum_antworten.gif" border="0" alt="Neue Antwort erstellen" title="Neue Antwort erstellen" /></a>
<a href="/forum_post334127.html#334127"><img src="/images/thread_to_last_post.gif" border="0" alt="Zum neuesten Beitrag" title="Zum neuesten Beitrag springen" /></a>

</p>

<p><b>Pfad zum Thread:</b> <a href="/forum.php">Forum-&Uuml;bersicht</a> &raquo; <a href="forum_board1.html">Fische</a> &raquo; <a href="forum_thread27109.html">Thread #27109</a></p>

</div>
</div>

<a name="333969"></a>
<div class="box">
<h2>Fisch des Jahres 2017: die Flunder</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post333969.html#333969"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=10519">Eri</a>, 24.11.16, 14:51</p>
<p>Hallo allerseits!<br />
<br />
Habe soeben gelesen, da&szlig; die Flunder Fisch des Jahres 2017 sein wird. Alles hier&uuml;ber kann man hier nachlesen: [<a href="http://www.bfn.de/0401_pm.html?&amp;no_cache=1&amp;tx_ttnews%5btt_news%5d=5936&amp;cHash=664ad4a99bfa701e7fcef22d07608ede" title="http://www.bfn.de/0401_pm.html?&amp;no_cache=1&amp;tx_ttnews%5btt_news%5d=5936&amp;cHash=664ad4a99bfa701e7fcef22d07608ede">link</a>] .<br />
<br />
Gru&szlig;</p>
<p>_________________<br />Eri<br />
<br />
Aquarien: &Uuml;berh&auml;ngendes Ufer [<a href="http://www.aqua4you.de/community_aquarium2967.html" title="http://www.aqua4you.de/community_aquarium2967.html">link</a>]<br />
Minidschungel [<a href="http://www.aqua4you.de/community_aquarium3476.html" title="http://www.aqua4you.de/community_aquarium3476.html">link</a>]<br />
<br />
Habe immer Pflanzen abzugeben, einfach nachfragen!</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27109"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27109&amp;quote=333969"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post333969.html#333969"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="333972"></a>
<div class="box">
<h2>Re: Fisch des Jahres 2017: die Flunder</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post333972.html#333972"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=14521">4sindgenug</a>, 26.11.16, 21:54</p>
<p>Na cool, <br />
<br />
wenn wir schon keinen Fisch des Monats mehr haben, dann wenigstens einen Fisch des Jahres.<br />
Auch wenn der genau so flach ist wie mein Witz.<br />
<img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /><img src="images/smilies/lol.gif" border="0" title=":D" alt=":D" /></p>
<p>_________________<br />Nicht jeder der aus dem Rahmen f&auml;llt war auch vorher im Bilde.<br />
<br />
<br />
Schaut euch doch mal meine Aquarien Einsvonvier <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4369.html" title="http://www.aqua4you.de/community_aquarium4369.html">link</a>]<br />
und Zweivonnurnochdrei <img src="images/smilies/zwinkern.gif" border="0" title=";)" alt=";)" />[<a href="http://www.aqua4you.de/community_aquarium4444.html" title="http://www.aqua4you.de/community_aquarium4444.html">link</a>] an</p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27109"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27109&amp;quote=333972"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post333969.html#333969"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334124"></a>
<div class="box">
<h2>Re: Fisch des Jahres 2017: die Flunder</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334124.html#334124"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, <b>gestern</b>, 19:34</p>
<p><img src="images/smilies/smile.gif" border="0" title=":-)" alt=":-)" /></p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27109"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27109&amp;quote=334124"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post333969.html#333969"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334125"></a>
<div class="box">
<h2>Re: Fisch des Jahres 2017: die Flunder</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334125.html#334125"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, <b>gestern</b>, 19:34</p>
<p><img src="images/smilies/smile.gif" border="0" title=":-)" alt=":-)" /></p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27109"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27109&amp;quote=334125"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post333969.html#333969"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334126"></a>
<div class="box">
<h2>Re: Fisch des Jahres 2017: die Flunder</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334126.html#334126"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=7723">aktivhaut</a>, <b>heute</b>, 11:47</p>
<p>Da w&auml;re ich lieber f&uuml;r einen S&uuml;&szlig;wasserrochen,der wird schon f&uuml;r das Aquarium angeboten, bei entsprechender Gr&ouml;&szlig;e!<br />
Freundliche Gr&uuml;&szlig;e<br />
von Henning <br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27109"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27109&amp;quote=334126"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post333969.html#333969"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />
<a name="334127"></a>
<div class="box">
<h2>Re: Fisch des Jahres 2017: die Flunder</h2>
<div style="padding:5px">

<p class="namestamp"><a href="forum_post334127.html#334127"><img src="/images/minipost.gif" border="0" alt="" title="Direktlink zum Beitrag" /></a>&nbsp;Gepostet von <a href="community_profil.php?id=15466">SnappyUnicorn3002</a>, <b>heute</b>, 14:53</p>
<p>Wie gro&szlig; ist denn der s&uuml;&szlig;wasserrochen, w&uuml;rde ein minirochen in mein becken passen? Ich habe ein 200 liter becken. <img src="images/smilies/smile.gif" border="0" title=":-)" alt=":-)" /></p>
<p>_________________<br />Pray for the Dead Fishes but take care of the Living ones.<br /></p>

<hr style="border:none; border-top:1px dotted gray; height:1px; color:gray; background:transparent">
<p style="text-align:right; margin-top: 6px; margin-bottom: 3px;">
<a href="/forum_new_post.php?topic=27109"><img src="/images/forum_antworten.gif" border="0" alt="Antwort erstellen" title="Antwort erstellen" /></a>
<a href="/forum_new_post.php?topic=27109&amp;quote=334127"><img src="/images/forum_quote.gif" border="0" alt="Zitatantwort erstellen" title="Zitatantwort erstellen" /></a>
<a href="/forum_post333969.html#333969"><img src="/images/thread_to_first_post.gif" border="0" alt="Zum erstem Beitrag" title="Zum ersten Beitrag springen" /></a>
</p>
</div>
</div>
<br />



<h6>Navigation</h6>
<p><a href="/forum.php">Forum &Uuml;bersicht</a> &raquo; <a href="/forum_board1.html">Fische</a> &raquo; Fisch des Jahres 2017: die Flunder</p>

</td>
    
<!-- Rechte Spalte -->
<td width="140" style="background:#1263ad" align="center" valign="top">
<!--<td width="140" style="background:#1263ad" align="center" valign="top">-->
<p class="col_right" style="margin:6px 3px 12px 3px;text-align:right;">19.02.17 | 15:39 Uhr</p>

<p class="col_right_h"><b>Community-Status</b></p>
<p class="col_right">&nbsp;&raquo; <i>nicht eingelogged</i>
<br />&nbsp;&raquo; <a href="community_login.php?ref=forum_thread27109.html?seite=1" style="color: white">Login</a>
<br />&nbsp;&raquo; <a href="community_new_user.php" style="color: white">Anmelden</a>
</p>
<p class="col_right_h"><b>Wer ist online?</b></p>
<p class="col_right" style="padding-left: 4px;margin-bottom:6px"><b>G&auml;ste:</b> 54.</p>
<p class="col_right" style="padding-left: 4px"><b>Im <a href="chat/login.php" target="blank" style="color:white">Chat</a>:</b> <i>niemand</i><br /></p>     

<p class="col_right" style="margin-left:6px;margin-bottom:4px">aqua4you.de bei:</p>
<p style="margin-left:6px"><a href="http://www.twitter.com/aqua4you"><img src="images/twitter.png" border="0" title="Folge aqua4you bei Twitter!" alt="Twitter"/></a>&nbsp;<a href="http://www.facebook.com/aqua4you"><img src="images/facebook.png" border="0" alt="Facebook" title="Werde Fan von aqua4you bei Facebook!"/></a>&nbsp;<a href="http://www.studivz.net/Groups/Overview/6a051a4ddde3aca4"><img src="images/studivz.png" border="0" alt="studiVZ" title="aqua4you gibt es auch im studiVZ!"/></a></p>

<br />
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5121503659872621";
/* 120x600, Erstellt 29.03.08 */
google_ad_slot = "9469165600";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td>
</tr>

<!-- Fusszeile --> 
<tr>
<td style="background:#1263ad"><br /><br /><p class="col_left" style="text-align:center">
&copy; 2000-2015<br />Sebastian Wilken</p>
</td>
<td>
<br /><br /><hr style="margin:5px" />
<p style="text-align:center">
<a href="/">Startseite</a> &middot; <a href="about.php">&Uuml;ber aqua4you</a> &middot; <a href="sitemap.php">Sitemap</a> &middot; <a href="search.php">Suchen &amp; Finden</a> &middot; <a href="faq.php">FAQ</a><br /><a href="links.php">Links</a> &middot; <a href="nutzungsbedingungen.php">Nutzungsbedingungen</a> &middot; <a href="impressum.php">Impressum</a>
</p>


<!--
<a href="/">Home</a> - <a href="fische.php">Fische</a> - <a href="pflanzen.php">Pflanzen</a> - <a href="zubehoer.php">Zubeh&ouml;r &amp; Pflege</a> - <a href="krankheiten.php">Krankheiten</a> - <a href="forum.php">Forum</a> - <a href="community.php">Community</a><br /><a href="buchtipps.php">Buchtipps</a> - <a href="links.php">Links</a> - <a href="nutzungsbedingungen.php">Nutzungsbedingungen</a> - <a href="impressum.php">Impressum</a> - <a href="faq/">FAQ</a></p>
-->

</td>
<td align="center" style="background:#1263ad">
<br /><br />
<p style="margin:3px; text-align:center"><a href="http://de.wikipedia.org/wiki/Hauptseite" target="_blank"><img src="images/wikipedia_small.png" border="0" alt="Wikipadie - Freie Online Enzyklop&auml;die" /></a></p>
<p style="margin:3px; text-align:center"><a href="http://www.firefox-browser.de" target="_blank"><img src="images/firefox_small.png" border="0" alt="Get Firefox!" /></a></p>
</td>
</tr>
</table>
</td>
</tr>
</table>

</body>
</html>